[Netarchivesuite-users] Netarchive taking up all resources on server

Kane, Jim j.kane at nls.uk
Fri Sep 24 13:50:52 CEST 2010


I'm running :-

Java version "1.6.0_20"

Java(tm) SE Runtime Environment(build 1.6.0_20-b02)

Java Hotspot(tm) Server VM (Build 16.3-b01, mixed mode)

 

As far as I remember the one I installed (a long time ago) was the 32
bit version.

 

Cheers 

JK

 

***********************************************************************
Visit the National Library of Scotland online at www.nls.uk
***********************************************************************
Please consider the environment before printing this e-mail.

This communication is intended for the addressee(s) only. If you
are not the intended recipient, please notify the Information Systems Helpdesk on +44 131 623 3789 or is.helpdesk at nls.uk and delete this e-mail. The statements and opinions expressed in this message are those of the author and do not necessarily reflect those of the National Library of Scotland. The National Library of Scotland is a registered Scottish charity. Scottish Charity No. SC011086. This message is subject to the Data Protection Act 1998 
and Freedom of Information (Scotland) Act 2002 and has been 
scanned by Webroot.
*********************************************************************** 

Follow us on Twitter for twice-weekly updates.
Become our fan on Facebook and keep up-to-date that way too.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://ml.sbforge.org/pipermail/netarchivesuite-users/attachments/20100924/d474bcb4/attachment-0002.html>


More information about the NetarchiveSuite-users mailing list