[Netarchivesuite-users] more upload errors

Bjarne Andersen netarkivet at statsbiblioteket.dk
Mon Jul 28 11:36:29 CEST 2008


Did you get my reply on the list?

We had some network troubles last friday - that might have been why Elds answer didn't reach you.

best
-- 
Bjarne Andersen
Head of Digital Resources

STATE & UNIVERSITY LIBRARY
Universitetsparken
DK-8000 Aarhus C
T: +45 89462165 - C: +45 25662353
http://www.statsbiblioteket.dk/english/


Martin Bella wrote:
> Hi Eld,
> 
> sorry for creating another thread. I did not get the answer in email form, but
> I can see it in the "Netarchive-users archives".
> 
> Concerning the wrong checksum, you were right, now it works. Thanks.
> Conserning the second problem, I always start JMS as described in the
> Installation manual and I use the latest version of JMS, but the problem
> resists. Is there anything else (logs,...) I can send you to solve
> this?
> 
> Best,
> Martin Bella
> University Library in Bratislava
> _______________________________________________
> NetarchiveSuite-users mailing list
> NetarchiveSuite-users at lists.gforge.statsbiblioteket.dk
> https://lists.gforge.statsbiblioteket.dk/mailman/listinfo/netarchivesuite-users

-------------- next part --------------
A non-text attachment was scrubbed...
Name: netarkivet.vcf
Type: text/x-vcard
Size: 312 bytes
Desc: not available
URL: <http://ml.sbforge.org/pipermail/netarchivesuite-users/attachments/20080728/cc763f41/attachment-0002.vcf>


More information about the NetarchiveSuite-users mailing list